<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.iamnaples.it/wp-content/cache/autoptimize/css/autoptimize_9de11fdb2e413d0fe1ee478b3f84ddfe.css" rel="stylesheet" /><title>RAI – Nulla di grave per Insigne: il capitano può farcela per Barcellona</title>
	<meta name="description" content="– Napoli in ansia per Lorenzo Insigne, uscito ieri per infortunio a 7 giorni dalla gara del Camp Nou. Le notizie però, almeno secondo quanto riporta il" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="RAI – Nulla di grave per Insigne: il capitano può farcela per Barcellona" />
	<meta property="og:description" content="– Napoli in ansia per Lorenzo Insigne, uscito ieri per infortunio a 7 giorni dalla gara del Camp Nou. Le notizie però, almeno secondo quanto riporta il" />
	<meta property="og:url" content="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/I-Am-Naples/198076083542956" />
	<meta property="article:author" content="https://www.facebook.com/pages/I-Am-Naples/198076083542956?fref=ts" />
	<meta property="article:published_time" content="2020-08-02T15:03:43+00:00" />
	<meta property="og:image" content="https://www.iamnaples.it/wp-content/uploads/2020/08/Balasco_SSC-Napoli_SS-Lazio_017.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="427" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@iamnaples.it" />
	<meta name="twitter:site" content="@iamnaples" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.iamnaples.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.iamnaples.it/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iamnaples.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	
















<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' media='all' />



<!--[if IE]>
<script src='https://www.iamnaples.it/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.5.1'></script>
<script>
flexibility(document.documentElement);
</script>
<![endif]-->

<link rel='https://api.w.org/' href='https://www.iamnaples.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iamnaples.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iamnaples.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p3ZRuw-3tBm' />
<link rel="alternate" type="application/json+oembed" href="https://www.iamnaples.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iamnaples.it%2Fnotizie-calcio-napoli%2Frai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iamnaples.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iamnaples.it%2Fnotizie-calcio-napoli%2Frai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona%2F&#038;format=xml" />
<div id="fb-root"></div>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/72495077/HALF_PAGE_TOP_HOME', [[300, 250], [300, 600]], 'div-gpt-ad-1469118326170-0').addService(googletag.pubads());
    googletag.defineSlot('/72495077/HALF_PAGE_TOP_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1469118326170-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3552869367115056",
          enable_page_level_ads: true
     });
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17117928-2', 'auto');
  ga('send', 'pageview');

</script>
<script async src="https://cdn.insurads.com/bootstrap/VRPTJL2M.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="icon" href="https://www.iamnaples.it/wp-content/uploads/2016/01/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.iamnaples.it/wp-content/uploads/2016/01/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.iamnaples.it/wp-content/uploads/2016/01/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.iamnaples.it/wp-content/uploads/2016/01/cropped-FAVICON-270x270.png" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /></head>
<body class="post-template-default single single-post postid-828776 single-format-standard cookies-not-set ast-desktop ast-page-builder-template ast-no-sidebar astra-2.5.1 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent elementor-page-728141 elementor-page-807529 elementor-page-809550 ast-normal-title-enabled elementor-default elementor-template-canvas elementor-kit-807432 astra-addon-2.6.1">
			<div data-elementor-type="single" data-elementor-id="809550" class="elementor elementor-809550 elementor-location-single post-828776 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-calcio-napoli ast-article-single" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-47e7265c elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="47e7265c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-5f710959 elementor-column elementor-col-50 elementor-top-column" data-id="5f710959" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
			<div class="elementor-column-wrap  elementor-element-populated">
							<div class="elementor-background-overlay"></div>
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-107b5d8c elementor-widget__width-auto elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="107b5d8c" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-5646027" href="https://www.facebook.com/iamnaples/" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a4f9738" href="https://twitter.com/iamnaples" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-google-plus-g elementor-repeater-item-96bd910" href="https://plus.google.com/+RedazioneIamNaplesittv" target="_blank">
					<span class="elementor-screen-only">Google-plus-g</span>
					<i class="fab fa-google-plus-g"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7c2bcc0" href="https://www.instagram.com/iamnaples.it/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4b27cd1" href="https://www.youtube.com/user/IamNaplesTV" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-a220f12 elementor-column elementor-col-50 elementor-top-column" data-id="a220f12" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
			<div class="elementor-column-wrap  elementor-element-populated">
							<div class="elementor-background-overlay"></div>
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-131397b5 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="131397b5" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.iamnaples.it" method="get">
			 
						<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Cerca</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Chiudi</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-20e82995 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="20e82995" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6bf2f67f elementor-column elementor-col-100 elementor-top-column" data-id="6bf2f67f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3eb95a7a elementor-widget elementor-widget-image" data-id="3eb95a7a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.iamnaples.it">
							<noscript><img width='570' height='137' src="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" class="attachment-large size-large" alt="Calcio-Napoli" data-attachment-id="427154" data-permalink="https://www.iamnaples.it/web-2/" data-orig-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" data-orig-size="570,137" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Web&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Calcio-Napoli-IamNaples" data-image-description="&lt;p&gt;Giornale on line sul calcio Napoli e lo sport campano &#8211; IamNaples.it&lt;/p&gt;
" data-medium-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" data-large-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" /></noscript><img width='570' height='137' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20570%20137%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" class="lazyload attachment-large size-large" alt="Calcio-Napoli" data-attachment-id="427154" data-permalink="https://www.iamnaples.it/web-2/" data-orig-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" data-orig-size="570,137" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Web&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Calcio-Napoli-IamNaples" data-image-description="&lt;p&gt;Giornale on line sul calcio Napoli e lo sport campano &#8211; IamNaples.it&lt;/p&gt;
" data-medium-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" data-large-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-36d7f3d7 elementor-nav-menu__align-center elementor-widget__width-inherit elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="36d7f3d7" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-36d7f3d7" class="elementor-nav-menu"><li class="logo-home menu-item menu-item-type-custom menu-item-object-custom menu-item-367685"><a href="/" class="menu-link elementor-item">home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29529"><a title="Notizie calcio Napoli" href="https://www.iamnaples.it/notizie-calcio-napoli/" class="menu-link elementor-item">CALCIO NAPOLI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244542"><a title="Esclusive Calcio Napoli" href="https://www.iamnaples.it/esclusive/esclusive-calcio/" class="menu-link elementor-sub-item">Esclusive Calcio Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244547"><a title="Foto Napoli" href="https://www.iamnaples.it/multimedia/foto-napoli/" class="menu-link elementor-sub-item">Foto Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244550"><a title="Video Napoli" href="https://www.iamnaples.it/multimedia/video-napoli/" class="menu-link elementor-sub-item">Video Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338937"><a title="Diretta live Napoli Calcio" href="https://www.iamnaples.it/notizie-calcio-napoli/dirette-calcio-napoli/" class="menu-link elementor-sub-item">Dirette Calcio Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29541"><a title="calciomercato napoli" href="https://www.iamnaples.it/calciomercato/" class="menu-link elementor-item">MERCATO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244523"><a title="Settore giovanile Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/" class="menu-link elementor-item">GIOVANILI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244552"><a title="Video partite giovanili Napoli" href="https://www.iamnaples.it/multimedia/video-settore-giovanile-napoli/" class="menu-link elementor-sub-item">Video Settore Giovanile Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244549"><a title="Foto giovanili Napoli" href="https://www.iamnaples.it/multimedia/foto-settore-giovanile-napoli/" class="menu-link elementor-sub-item">Foto Settore Giovanile Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244540"><a title="Esclusive settore giovanile" href="https://www.iamnaples.it/esclusive/esclusive-settore-giovanile/" class="menu-link elementor-sub-item">Esclusive Settore Giovanile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299105"><a title="Primavera Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/primavera-napoli/" class="menu-link elementor-sub-item">Primavera Tim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244524"><a title="Allievi nazionali Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/allievi-napoli/" class="menu-link elementor-sub-item">Allievi Nazionali Under 17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509880"><a title="Under 16 Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/under-16/" class="menu-link elementor-sub-item">Under 16</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244527"><a title="Giovanissimi Nazionali Under 15" href="https://www.iamnaples.it/settore-giovanile-napoli/giovanissimi-napoli/" class="menu-link elementor-sub-item">Giovanissimi Nazionali Under 15</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244525"><a title="Altre categorie Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/altre-categorie/" class="menu-link elementor-sub-item">Altre Categorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244526"><a title="Dirette Calcio Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/dirette-settore-giovanile/" class="menu-link elementor-sub-item">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338933"><a title="News Calcio" href="https://www.iamnaples.it/altre-squadre/" class="menu-link elementor-item">NEWS CALCIO</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244521"><a title="Serie A tim" href="https://www.iamnaples.it/news-calcio/serie-a/" class="menu-link elementor-sub-item">Serie A Tim</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338935"><a title="Risultati serie a" href="https://www.iamnaples.it/news-calcio/risultati-serie-a-tim/" class="menu-link elementor-sub-item">Risultati Serie A</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244522"><a title="Serie b" href="https://www.iamnaples.it/news-calcio/serie-b-eurobet/" class="menu-link elementor-sub-item">Serie B Eurobet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244815"><a title="lega pro" href="https://www.iamnaples.it/news-calcio/lega-pro/" class="menu-link elementor-sub-item">Lega Pro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338934"><a title="news dalle nazionali" href="https://www.iamnaples.it/news-calcio/nazionali/" class="menu-link elementor-sub-item">Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338936"><a title="news dal calcio estero" href="https://www.iamnaples.it/calcio-estero/" class="menu-link elementor-sub-item">Calcio Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29532"><a title="interviste napoli" href="https://www.iamnaples.it/interviste/" class="menu-link elementor-sub-item">Interviste</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244543"><a title="conferenze stampa" href="https://www.iamnaples.it/interviste/conferenze-stampa-interviste/" class="menu-link elementor-sub-item">Conferenze Stampa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244544"><a title="Ultime dalle radio" href="https://www.iamnaples.it/interviste/radio/" class="menu-link elementor-sub-item">Radio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244545"><a title="Ultime dai programmi televisivi" href="https://www.iamnaples.it/interviste/tv-interviste/" class="menu-link elementor-sub-item">Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267202"><a title="Pallacanestro Napoli" href="https://www.iamnaples.it/basket/" class="menu-link elementor-item">BASKET</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244555"><a title="lega adecco gold" href="https://www.iamnaples.it/basket/legadue/" class="menu-link elementor-sub-item">Lega Adecco Gold</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244541"><a title="esclusive basket" href="https://www.iamnaples.it/esclusive/esclusive-basket/" class="menu-link elementor-sub-item">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244548"><a title="Foto Napoli Basket" href="https://www.iamnaples.it/multimedia/foto-napoli-basket/" class="menu-link elementor-sub-item">Foto Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244551"><a title="Video basket Napoli" href="https://www.iamnaples.it/multimedia/video-napoli-basket/" class="menu-link elementor-sub-item">Video Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244554"><a title="Dirette Napoli Basket " href="https://www.iamnaples.it/basket/dirette-basket/" class="menu-link elementor-sub-item">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29542"><a title="esclusive napoli" href="https://www.iamnaples.it/esclusive/" class="menu-link elementor-item">ESCLUSIVE</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367583"><a title="esclusive calcio" href="https://www.iamnaples.it/esclusive/esclusive-calcio/" class="menu-link elementor-sub-item">Esclusive Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367582"><a title="esclusive basket" href="https://www.iamnaples.it/esclusive/esclusive-basket/" class="menu-link elementor-sub-item">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367584"><a title="esclusive settore giovanile" href="https://www.iamnaples.it/esclusive/esclusive-settore-giovanile/" class="menu-link elementor-sub-item">Esclusive Settore Giovanile</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29530"><a title="giovani talenti calcio" href="https://www.iamnaples.it/talent-scout/" class="menu-link elementor-item">TALENT SCOUT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244530"><a title="rubriche iamnaples" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/" class="menu-link elementor-item">RUBRICHE</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244531"><a title="analisi tattiche Napoli" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/analisi-tattica-rubriche/" class="menu-link elementor-sub-item">Analisi Tattica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244832"><a title="News dal calcio estero" href="https://www.iamnaples.it/calcio-estero/" class="menu-link elementor-sub-item">L&#8217;angolo del calcio estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244532"><a title="diretta live" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/diretta-napoli/" class="menu-link elementor-sub-item">Diretta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244533"><a title="News sull&#8217;artbitro" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/arbitro-napoli/" class="menu-link elementor-sub-item">Focus sull&#8217;Arbitro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244535"><a title="Ultime in casa degli avversari" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/in-casa-dell-avversario/" class="menu-link elementor-sub-item">In Casa dell&#8217; Avversario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244538"><a title="Rubrica del lunedi" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/rubrica-del-lunedi/" class="menu-link elementor-sub-item">Rubrica del Lunedi</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-36d7f3d7" class="elementor-nav-menu"><li class="logo-home menu-item menu-item-type-custom menu-item-object-custom menu-item-367685"><a href="/" class="menu-link elementor-item">home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29529"><a title="Notizie calcio Napoli" href="https://www.iamnaples.it/notizie-calcio-napoli/" class="menu-link elementor-item">CALCIO NAPOLI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244542"><a title="Esclusive Calcio Napoli" href="https://www.iamnaples.it/esclusive/esclusive-calcio/" class="menu-link elementor-sub-item">Esclusive Calcio Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244547"><a title="Foto Napoli" href="https://www.iamnaples.it/multimedia/foto-napoli/" class="menu-link elementor-sub-item">Foto Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244550"><a title="Video Napoli" href="https://www.iamnaples.it/multimedia/video-napoli/" class="menu-link elementor-sub-item">Video Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338937"><a title="Diretta live Napoli Calcio" href="https://www.iamnaples.it/notizie-calcio-napoli/dirette-calcio-napoli/" class="menu-link elementor-sub-item">Dirette Calcio Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29541"><a title="calciomercato napoli" href="https://www.iamnaples.it/calciomercato/" class="menu-link elementor-item">MERCATO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244523"><a title="Settore giovanile Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/" class="menu-link elementor-item">GIOVANILI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244552"><a title="Video partite giovanili Napoli" href="https://www.iamnaples.it/multimedia/video-settore-giovanile-napoli/" class="menu-link elementor-sub-item">Video Settore Giovanile Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244549"><a title="Foto giovanili Napoli" href="https://www.iamnaples.it/multimedia/foto-settore-giovanile-napoli/" class="menu-link elementor-sub-item">Foto Settore Giovanile Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244540"><a title="Esclusive settore giovanile" href="https://www.iamnaples.it/esclusive/esclusive-settore-giovanile/" class="menu-link elementor-sub-item">Esclusive Settore Giovanile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299105"><a title="Primavera Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/primavera-napoli/" class="menu-link elementor-sub-item">Primavera Tim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244524"><a title="Allievi nazionali Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/allievi-napoli/" class="menu-link elementor-sub-item">Allievi Nazionali Under 17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509880"><a title="Under 16 Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/under-16/" class="menu-link elementor-sub-item">Under 16</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244527"><a title="Giovanissimi Nazionali Under 15" href="https://www.iamnaples.it/settore-giovanile-napoli/giovanissimi-napoli/" class="menu-link elementor-sub-item">Giovanissimi Nazionali Under 15</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244525"><a title="Altre categorie Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/altre-categorie/" class="menu-link elementor-sub-item">Altre Categorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244526"><a title="Dirette Calcio Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/dirette-settore-giovanile/" class="menu-link elementor-sub-item">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338933"><a title="News Calcio" href="https://www.iamnaples.it/altre-squadre/" class="menu-link elementor-item">NEWS CALCIO</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244521"><a title="Serie A tim" href="https://www.iamnaples.it/news-calcio/serie-a/" class="menu-link elementor-sub-item">Serie A Tim</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338935"><a title="Risultati serie a" href="https://www.iamnaples.it/news-calcio/risultati-serie-a-tim/" class="menu-link elementor-sub-item">Risultati Serie A</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244522"><a title="Serie b" href="https://www.iamnaples.it/news-calcio/serie-b-eurobet/" class="menu-link elementor-sub-item">Serie B Eurobet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244815"><a title="lega pro" href="https://www.iamnaples.it/news-calcio/lega-pro/" class="menu-link elementor-sub-item">Lega Pro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338934"><a title="news dalle nazionali" href="https://www.iamnaples.it/news-calcio/nazionali/" class="menu-link elementor-sub-item">Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338936"><a title="news dal calcio estero" href="https://www.iamnaples.it/calcio-estero/" class="menu-link elementor-sub-item">Calcio Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29532"><a title="interviste napoli" href="https://www.iamnaples.it/interviste/" class="menu-link elementor-sub-item">Interviste</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244543"><a title="conferenze stampa" href="https://www.iamnaples.it/interviste/conferenze-stampa-interviste/" class="menu-link elementor-sub-item">Conferenze Stampa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244544"><a title="Ultime dalle radio" href="https://www.iamnaples.it/interviste/radio/" class="menu-link elementor-sub-item">Radio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244545"><a title="Ultime dai programmi televisivi" href="https://www.iamnaples.it/interviste/tv-interviste/" class="menu-link elementor-sub-item">Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267202"><a title="Pallacanestro Napoli" href="https://www.iamnaples.it/basket/" class="menu-link elementor-item">BASKET</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244555"><a title="lega adecco gold" href="https://www.iamnaples.it/basket/legadue/" class="menu-link elementor-sub-item">Lega Adecco Gold</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244541"><a title="esclusive basket" href="https://www.iamnaples.it/esclusive/esclusive-basket/" class="menu-link elementor-sub-item">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244548"><a title="Foto Napoli Basket" href="https://www.iamnaples.it/multimedia/foto-napoli-basket/" class="menu-link elementor-sub-item">Foto Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244551"><a title="Video basket Napoli" href="https://www.iamnaples.it/multimedia/video-napoli-basket/" class="menu-link elementor-sub-item">Video Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244554"><a title="Dirette Napoli Basket " href="https://www.iamnaples.it/basket/dirette-basket/" class="menu-link elementor-sub-item">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29542"><a title="esclusive napoli" href="https://www.iamnaples.it/esclusive/" class="menu-link elementor-item">ESCLUSIVE</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367583"><a title="esclusive calcio" href="https://www.iamnaples.it/esclusive/esclusive-calcio/" class="menu-link elementor-sub-item">Esclusive Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367582"><a title="esclusive basket" href="https://www.iamnaples.it/esclusive/esclusive-basket/" class="menu-link elementor-sub-item">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367584"><a title="esclusive settore giovanile" href="https://www.iamnaples.it/esclusive/esclusive-settore-giovanile/" class="menu-link elementor-sub-item">Esclusive Settore Giovanile</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29530"><a title="giovani talenti calcio" href="https://www.iamnaples.it/talent-scout/" class="menu-link elementor-item">TALENT SCOUT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244530"><a title="rubriche iamnaples" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/" class="menu-link elementor-item">RUBRICHE</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244531"><a title="analisi tattiche Napoli" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/analisi-tattica-rubriche/" class="menu-link elementor-sub-item">Analisi Tattica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244832"><a title="News dal calcio estero" href="https://www.iamnaples.it/calcio-estero/" class="menu-link elementor-sub-item">L&#8217;angolo del calcio estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244532"><a title="diretta live" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/diretta-napoli/" class="menu-link elementor-sub-item">Diretta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244533"><a title="News sull&#8217;artbitro" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/arbitro-napoli/" class="menu-link elementor-sub-item">Focus sull&#8217;Arbitro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244535"><a title="Ultime in casa degli avversari" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/in-casa-dell-avversario/" class="menu-link elementor-sub-item">In Casa dell&#8217; Avversario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244538"><a title="Rubrica del lunedi" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/rubrica-del-lunedi/" class="menu-link elementor-sub-item">Rubrica del Lunedi</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-b64c2ee elementor-widget elementor-widget-html" data-id="b64c2ee" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3552869367115056"
     data-ad-slot="2331917661"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-67bb326 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="67bb326" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-767a3542 elementor-column elementor-col-66 elementor-top-column" data-id="767a3542" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-34c66096 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="34c66096" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<noscript><img width='640' height='427' src="https://www.iamnaples.it/wp-content/uploads/2020/08/Balasco_SSC-Napoli_SS-Lazio_017.jpg" class="attachment-medium size-medium" alt="" data-attachment-id="828682" data-permalink="https://www.iamnaples.it/primo-piano/a-mente-fredda-ep-46-la-passerella-nel-vuoto-di-jose-lansia-per-insigne-ma-il-napoli-chiude-in-bellezza/attachment/italy-serie-a-football-match-ssc-napoli-vs-ss-lazio-17/" data-orig-file="https://www.iamnaples.it/wp-content/uploads/2020/08/Balasco_SSC-Napoli_SS-Lazio_017.jpg" data-orig-size="640,427" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Antonio Balasco\/KONTROLAB&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;during the Serie A  football match  SSC Napoli vs SS Lazio at the San Paolo Stadium&quot;,&quot;created_timestamp&quot;:&quot;1596306346&quot;,&quot;copyright&quot;:&quot;Antonio Balasco\/KONTROLAB&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Italy: Serie A football match SSC Napoli vs SS Lazio&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Italy: Serie A football match SSC Napoli vs SS Lazio" data-image-description="" data-medium-file="https://www.iamnaples.it/wp-content/uploads/2020/08/Balasco_SSC-Napoli_SS-Lazio_017.jpg" data-large-file="https://www.iamnaples.it/wp-content/uploads/2020/08/Balasco_SSC-Napoli_SS-Lazio_017.jpg" /></noscript><img width='640' height='427' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20427%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2020/08/Balasco_SSC-Napoli_SS-Lazio_017.jpg" class="lazyload attachment-medium size-medium" alt="" data-attachment-id="828682" data-permalink="https://www.iamnaples.it/primo-piano/a-mente-fredda-ep-46-la-passerella-nel-vuoto-di-jose-lansia-per-insigne-ma-il-napoli-chiude-in-bellezza/attachment/italy-serie-a-football-match-ssc-napoli-vs-ss-lazio-17/" data-orig-file="https://www.iamnaples.it/wp-content/uploads/2020/08/Balasco_SSC-Napoli_SS-Lazio_017.jpg" data-orig-size="640,427" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Antonio Balasco\/KONTROLAB&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;during the Serie A  football match  SSC Napoli vs SS Lazio at the San Paolo Stadium&quot;,&quot;created_timestamp&quot;:&quot;1596306346&quot;,&quot;copyright&quot;:&quot;Antonio Balasco\/KONTROLAB&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Italy: Serie A football match SSC Napoli vs SS Lazio&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Italy: Serie A football match SSC Napoli vs SS Lazio" data-image-description="" data-medium-file="https://www.iamnaples.it/wp-content/uploads/2020/08/Balasco_SSC-Napoli_SS-Lazio_017.jpg" data-large-file="https://www.iamnaples.it/wp-content/uploads/2020/08/Balasco_SSC-Napoli_SS-Lazio_017.jpg" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e446cd2 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1e446cd2" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">RAI – Nulla di grave per Insigne: il capitano può farcela per Barcellona</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-63ee5682 elementor-align-center elementor-widget elementor-widget-post-info" data-id="63ee5682" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-50f9106 elementor-inline-item" itemprop="author">
						<a href="https://www.iamnaples.it/author/iamnaples/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Redazione IamNaples.it					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-4c5ab60 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.iamnaples.it/2020/08/02/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Agosto 2, 2020					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-0f1d502 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										17:03					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-8e73421 elementor-widget elementor-widget-shortcode" data-id="8e73421" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><h2 style="margin-top:12px;font-size:18px;font-style:italic;color: gray;"> Si attendono aggiornamenti</h2></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d265cdf elementor-widget elementor-widget-html" data-id="d265cdf" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7633269778847342"
     data-ad-slot="4852664446"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-7345881b elementor-widget elementor-widget-theme-post-content" data-id="7345881b" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>– Napoli in ansia per Lorenzo<strong> Insigne</strong>, uscito ieri per infortunio a 7 giorni dalla gara del Camp Nou. Le notizie però, almeno secondo quanto riporta il giornalista RAI Ciro Venerato, non sembrano essere troppo negative: <i>“Filtra grande ottimismo da Castelvolturno sul recupero di Lorenzo I<strong>nsigne </strong></i>– ha dichiarato il cronista –<i> Dovrebbe essere una semplice contrattura per il capitano del Napoli che scenderà regolarmente in campo al camp nou di Barcellona”.</i></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-828776" class="share-facebook sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-828776" class="share-twitter sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/?share=custom-1399074218" target="_blank" title="Fai clic per condividere su Ok Notizie"><span style="background-image:url(&quot;http://oknotizie.virgilio.it/post&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Ok Notizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-828776" class="share-pinterest sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-828776" class="share-linkedin sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-upnews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-upnews sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/?share=custom-1399073910" target="_blank" title="Fai clic per condividere su Up News"><span style="background-image:url(&quot;http://www.google.it/url?sa=i&amp;rct=j&amp;q=&amp;esrc=s&amp;source=images&amp;cd=&amp;cad=rja&amp;uact=8&amp;docid=Yb1T6_veYUqpwM&amp;tbnid=kXO2gFt3PcdAQM:&amp;ved=0CAUQjRw&amp;url=http%3A%2F%2Fwww.prime-news.info%2Ftag%2Fvista%2F&amp;ei=WyxkU5OWCKSM0wWe_IHwAQ&amp;bvm=bv.65788261,d.d2k&amp;psig=AFQjCNGQL516CXcf5QwcFXCbYytlwrDLjg&amp;ust=1399160278242634&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Up News (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6eb284a elementor-widget elementor-widget-html" data-id="6eb284a" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato ciro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3552869367115056"
     data-ad-slot="4000222550"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-da09225 elementor-widget elementor-widget-html" data-id="da09225" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7633269778847342"
     data-ad-slot="8819829615"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-f007c77 elementor-widget elementor-widget-facebook-comments" data-id="f007c77" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-comments" data-href="https://www.iamnaples.it?p=828776" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-60d9073f elementor-widget elementor-widget-html" data-id="60d9073f" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7633269778847342"
     data-ad-slot="4852664446"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-47bbc333 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="47bbc333" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.iamnaples.it/notizie-calcio-napoli/insulti-a-gattuso-il-fisioterapista-della-lazio-chiede-scusa-comportamento-inopportuno/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Precedente</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Insulti a Gattuso, il fisioterapista della Lazio chiede scusa: &#8216;Comportamento inopportuno&#8217;</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f605d0c elementor-widget elementor-widget-html" data-id="f605d0c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script data-adscript src='https://vastserved.com?uid=5da52059fbeb116b83fa68d4&w=300&h=600'></script>		</div>
				</div>
				<div class="elementor-element elementor-element-1a0cf40 elementor-widget elementor-widget-html" data-id="1a0cf40" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- advertising suuPBZK3dBcuAujjluYlLTiWx7W87PPPW5f4YZlvZP7yZ_2b9x2gosE5bow_TWsF-Dc8YOBRUHpVuUYE9rzuSQ==-->

                                                             <script data-cfasync="false"  id="clevernt" type="text/javascript">

                                                             (function (document, window) {

                var c = document.createElement("script");

                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45010";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");

                c.src = "//clevernt.com/scripts/672db9c7ac69dc08e247205b5d631af5.min.js?20200715=" + Math.floor((new Date).getTime());

                var a = !1;

                try {

                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                } catch (e) {

                    a = !1;

                }

                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                a.parentNode.insertBefore(c, a);

            })(document, window);

                                </script>

                                <!-- end advertising -->		</div>
				</div>
				<div class="elementor-element elementor-element-1f706092 elementor-widget elementor-widget-html" data-id="1f706092" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
				            <div class="authorbox">
	                <p><?php echo get_avatar( get_the_author_meta('email'), '48' ); ?>
	                    <strong><?php the_author_posts_link(); ?></strong><br />
	                    <?php the_author_meta( 'description' ); ?></p>
	                <div class="clear"></div>
	            </div><!-- .authorbox-->		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-118dfcfb elementor-hidden-phone elementor-hidden-tablet elementor-column elementor-col-33 elementor-top-column" data-id="118dfcfb" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3c4be8e1 elementor-widget elementor-widget-html" data-id="3c4be8e1" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Verticale 2019 fra -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7633269778847342"
     data-ad-slot="3070284265"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-62b8dbf2 elementor-widget elementor-widget-html" data-id="62b8dbf2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a target="_blank" href="https://www.euronics.it/tufano/"rel="no follow"><noscript><img src="https://www.iamnaples.it/wp-content/uploads/2020/07/300x600-iamnaples-istituzionale.jpg" alt="Tufano" title="Tufano Euronics" width='300' height='600'></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20600%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2020/07/300x600-iamnaples-istituzionale.jpg" alt="Tufano" title="Tufano Euronics" width='300' height='600'></a>		</div>
				</div>
				<div class="elementor-element elementor-element-389ef92 elementor-widget elementor-widget-html" data-id="389ef92" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a target="_blank" href="https://www.vesuxconceptfood.it/"rel="no follow"><noscript><img src="https://www.iamnaples.it/wp-content/uploads/2019/01/vesuxmobile-1.jpg" alt="Vesux" title="Vesux Pub" width='300' height='250'></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2019/01/vesuxmobile-1.jpg" alt="Vesux" title="Vesux Pub" width='300' height='250'></a>		</div>
				</div>
				<div class="elementor-element elementor-element-dfffe27 elementor-widget elementor-widget-html" data-id="dfffe27" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script data-adscript src='https://vastserved.com?uid=5da52059fbeb116b83fa68d4&w=300&h=600'></script>		</div>
				</div>
				<div class="elementor-element elementor-element-9ffb015 elementor-widget__width-auto elementor-widget elementor-widget-html" data-id="9ffb015" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a target="_blank" href="https://www.antoniomarciano.it/"rel="no follow"><noscript><img src="https://www.iamnaples.it/wp-content/uploads/2020/07/Camp-elettorale.jpg" alt="Antonio Marciano" width='300' height='250'></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2020/07/Camp-elettorale.jpg" alt="Antonio Marciano" width='300' height='250'></a>		</div>
				</div>
				<div class="elementor-element elementor-element-9deecc3 elementor-widget elementor-widget-text-editor" data-id="9deecc3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><em><strong>Messaggio politico elettorale</strong></em></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6b25fc5 elementor-widget__width-auto elementor-widget elementor-widget-html" data-id="6b25fc5" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- advertising suuPBZK3dBcuAujjluYlLTiWx7W87PPPW5f4YZlvZP7yZ_2b9x2gosE5bow_TWsF-Dc8YOBRUHpVuUYE9rzuSQ==-->

                                                             <script data-cfasync="false"  id="clevernt" type="text/javascript">

                                                             (function (document, window) {

                var c = document.createElement("script");

                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45010";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");

                c.src = "//clevernt.com/scripts/672db9c7ac69dc08e247205b5d631af5.min.js?20200715=" + Math.floor((new Date).getTime());

                var a = !1;

                try {

                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                } catch (e) {

                    a = !1;

                }

                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                a.parentNode.insertBefore(c, a);

            })(document, window);

                                </script>

                                <!-- end advertising -->		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-371a0f22 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="371a0f22" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7dc996c5 elementor-column elementor-col-100 elementor-top-column" data-id="7dc996c5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-fccd17f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="fccd17f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-a052dc9 elementor-column elementor-col-100 elementor-inner-column" data-id="a052dc9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-131225cb elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="131225cb" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-131225cb" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244792"><a title="Calendario serie A" target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/notizie-calcio-napoli/grafico-calendario-il-cammino-del-napoli-nella-serie-a-201516/" class="menu-link elementor-item">Calendario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339089"><a target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/iamevent/" class="menu-link elementor-item">IamEvent</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244796"><a target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/2012/10/13/pubblicita-su-iamnaples-it/" class="menu-link elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244794"><a target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/redazione/" class="menu-link elementor-item">Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676915"><a href="https://www.iamnaples.it/informativa-sulla-privacy-e-sui-cookie/" class="menu-link elementor-item">Privacy e Cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369595"><a target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/contatti/" class="menu-link elementor-item">Contatti</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-131225cb" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244792"><a title="Calendario serie A" target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/notizie-calcio-napoli/grafico-calendario-il-cammino-del-napoli-nella-serie-a-201516/" class="menu-link elementor-item">Calendario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339089"><a target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/iamevent/" class="menu-link elementor-item">IamEvent</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244796"><a target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/2012/10/13/pubblicita-su-iamnaples-it/" class="menu-link elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244794"><a target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/redazione/" class="menu-link elementor-item">Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676915"><a href="https://www.iamnaples.it/informativa-sulla-privacy-e-sui-cookie/" class="menu-link elementor-item">Privacy e Cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369595"><a target="_blank" rel="noopener noreferrer" href="https://www.iamnaples.it/contatti/" class="menu-link elementor-item">Contatti</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-23c9c5ea elementor-hidden-phone elementor-section-full_width elementor-hidden-tablet elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="23c9c5ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-85835dc elementor-column elementor-col-20 elementor-inner-column" data-id="85835dc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3203d1c3 elementor-widget elementor-widget-html" data-id="3203d1c3" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			SCARICA ORA LA NOSTRA APP!<BR>
<BR>    
<a target="_blank" href="https://itunes.apple.com/it/app/iamnaples.it/id868214447?mt=8" rel="nofollow"><noscript><img src="https://www.iamnaples.it/wp-content/uploads/2015/09/headway-imported-image1.png" title="App iamnaples.it Apple" alt="app iamnaples apple"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2015/09/headway-imported-image1.png" title="App iamnaples.it Apple" alt="app iamnaples apple"/></a><BR>
<BR>
<a target="_blank" href="https://play.google.com/store/apps/details?id=appinventor.ai_network.IamNaplesApplication&hl=it" rel="nofollow"><noscript><img src="https://www.iamnaples.it/wp-content/uploads/2015/09/headway-imported-image2.png" title="App iamNaples.it Google" alt="app iamnaples google"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2015/09/headway-imported-image2.png" title="App iamNaples.it Google" alt="app iamnaples google"/></a>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4153279e elementor-column elementor-col-20 elementor-inner-column" data-id="4153279e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-28aeb5db elementor-widget elementor-widget-html" data-id="28aeb5db" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ul id="menu-top-menu" class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-29528" style="background:none"><a href="/">HOME</a></li>

	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29529" style="background:none"><a title="Notizie calcio Napoli" href="https://www.iamnaples.it/notizie-calcio-napoli/">NEWS</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244542"><a href="https://www.iamnaples.it/esclusive/esclusive-calcio/">Esclusive Calcio</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244547"><a href="https://www.iamnaples.it/multimedia/foto-napoli/">Foto Napoli</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244550"><a href="https://www.iamnaples.it/multimedia/video-napoli/">Video Napoli</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338937"><a href="https://www.iamnaples.it/notizie-calcio-napoli/dirette-calcio-napoli/">Dirette Calcio Napoli</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29532"><a title="interviste napoli" href="https://www.iamnaples.it/interviste/">Interviste</a>
				<ul class="sub-menu">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244543"><a href="https://www.iamnaples.it/interviste/conferenze-stampa-interviste/">Conferenze Stampa</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244544"><a href="https://www.iamnaples.it/interviste/radio/">Radio</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244545"><a href="https://www.iamnaples.it/interviste/tv-interviste/">Tv</a></li>
				</ul>
			</li>
		</ul>
	</li>
</ul>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-7cb183fe elementor-column elementor-col-20 elementor-inner-column" data-id="7cb183fe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-70c1862e elementor-widget elementor-widget-html" data-id="70c1862e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ul id="menu-top-menu" class="menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338933" style="background:none"><a href="https://www.iamnaples.it/altre-squadre/">ALTRE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244521"><a href="https://www.iamnaples.it/news-calcio/serie-a/">Serie A Tim</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338935"><a href="https://www.iamnaples.it/news-calcio/risultati-serie-a-tim/">Risultati Serie A</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244522" ><a href="https://www.iamnaples.it/news-calcio/serie-b-eurobet/">Serie B Eurobet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244815"><a href="https://www.iamnaples.it/news-calcio/lega-pro/">Lega Pro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338934"><a href="https://www.iamnaples.it/news-calcio/nazionali/">Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338936"><a href="https://www.iamnaples.it/calcio-estero/">Calcio Estero</a></li>
</ul>
</li>
</ul>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-71c043b7 elementor-column elementor-col-20 elementor-inner-column" data-id="71c043b7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4e6b0cc elementor-widget elementor-widget-html" data-id="4e6b0cc" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ul id="menu-top-menu" class="menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267202" style="background:none"><a title="Givova Napoli" href="https://www.iamnaples.it/basket/">BASKET NAPOLI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244555"><a href="https://www.iamnaples.it/basket/legadue/">Lega Adecco Gold</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244541"><a href="https://www.iamnaples.it/esclusive/esclusive-basket/">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244548"><a href="https://www.iamnaples.it/multimedia/foto-napoli-basket/">Foto Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244551"><a href="https://www.iamnaples.it/multimedia/video-napoli-basket/">Video Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244554"><a title="Dirette Napoli Basket" href="https://www.iamnaples.it/basket/dirette-basket/">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299107" style="background:none"><a title="Pallanuoto" href="https://www.iamnaples.it/pallanuoto-2/">PALLANUOTO </a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29542" style="background:none"><a title="esclusive napoli" href="https://www.iamnaples.it/esclusive/">ESCLUSIVE</a></li>
</ul>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2232eaf elementor-column elementor-col-20 elementor-inner-column" data-id="2232eaf" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1294db8b elementor-widget elementor-widget-html" data-id="1294db8b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			 <ul id="menu-top-menu" class="menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29530" style="background:none"><a title="giovani talenti calcio" href="https://www.iamnaples.it/talent-scout/">TALENT SCOUT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244530" style="background:none"><a href="https://www.iamnaples.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244531"><a href="https://www.iamnaples.it/rubriche/analisi-tattica-rubriche/">Analisi Tattica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244832"><a href="https://www.iamnaples.it/calcio-estero/">L’angolo del calcio estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244532"><a href="https://www.iamnaples.it/rubriche/diretta-napoli/">Diretta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244533"><a href="https://www.iamnaples.it/rubriche/arbitro-napoli/">Focus sull’Arbitro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244535"><a href="https://www.iamnaples.it/rubriche/in-casa-dell-avversario/">In Casa dell’ Avversario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244538"><a href="https://www.iamnaples.it/rubriche/rubrica-del-lunedi/">Rubrica del Lunedi</a></li>
</ul>
</li>
</ul>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-1b626814 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="1b626814" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-29abee3f elementor-column elementor-col-100 elementor-inner-column" data-id="29abee3f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e93c2cd elementor-widget elementor-widget-heading" data-id="e93c2cd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">I Am Naples Testata Giornalistica - aut. Tribunale di Napoli n. 33 del 30/03/2011 Editore: Francesco Cortese - Andrea Bozzo Direttore responsabile: Ciro Troise © 2018 IamNaples Salvo accordi scritti, la collaborazione con questo blog è da considerarsi del tutto gratuita e non retribuita. In nessun caso si garantisce la restituzione dei materiali inviati. Del contenuto degli articoli e degli annunci pubblicitari sono legalmente responsabili i singoli autori. - Tutti i diritti riservati Vietata la riproduzione parziale o totale dei contenuti di questo portale Tutti i contenuti di IamNaples possono essere utilizzati a patto di citare sempre IamNaples.it come fonte ed inserire un link o un collegamento visibile a www.iamnaples.it oppure al link dell'articolo.</p>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.iamnaples.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.5'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.iamnaples.it\/notizie-calcio-napoli\/rai-nulla-di-grave-per-insigne-il-capitano-puo-farcela-per-barcellona\/":828776};
	</script>
						
<script>
var astra = {"break_point":"921","isRtl":""};
</script>

<script>
var cnArgs = {"ajaxUrl":"https:\/\/www.iamnaples.it\/wp-admin\/admin-ajax.php","nonce":"dc76dc8107","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
</script>

<script>
var astraAddon = {"sticky_active":""};
</script>


<script>
var uael_script = {"ajax_url":"https:\/\/www.iamnaples.it\/wp-admin\/admin-ajax.php"};
var uael_particles_script = {"uael_particles_url":"https:\/\/www.iamnaples.it\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.iamnaples.it\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
var uael = {"ajax_url":"https:\/\/www.iamnaples.it\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.iamnaples.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<script>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								jQuery(document).ready(function(){
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>



<script>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.iamnaples.it\/wp-admin\/admin-ajax.php","nonce":"99fabc2a50","i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.iamnaples.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>






<script>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","downloadImage":"Scarica immagine"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"https:\/\/www.iamnaples.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":828776,"title":"RAI%20%E2%80%93%20Nulla%20di%20grave%20per%20Insigne%3A%20il%20capitano%20pu%C3%B2%20farcela%20per%20Barcellona","excerpt":"","featuredImage":"https:\/\/www.iamnaples.it\/wp-content\/uploads\/2020\/08\/Balasco_SSC-Napoli_SS-Lazio_017.jpg"}};
</script>

<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>

<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'59072640',post:'828776',tz:'2',srv:'www.iamnaples.it'} ]);
	_stq.push([ 'clickTrackerInit', '59072640', '828776' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">IamNaples.it utilizza cookie tecnici per l'analisi statistica del traffico, per la misurazione degli annunci pubblicitari e per altre sue funzioni tecniche indispensabili. 
Se vuoi visualizzare pubblicità in linea con i tuoi interessi, sappi che aziende terze potrebbero utilizzare cookie di profilazione. 
Per maggiori informazioni, ti invitiamo a leggere l'informativa sui cookie e della Privacy Police. Cliccando su "ACCETTA" dichiari di aver preso visione dell'informativa e di accettare i cookie. 
Sei sempre libero di revocare il consenso in ogni momento.
</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetta">Accetta</a><a href="https://www.iamnaples.it/informativa-sulla-privacy-e-sui-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetta"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	<script defer src="https://www.iamnaples.it/wp-content/cache/autoptimize/js/autoptimize_ab9784e31bb5a67eda4efba13315427c.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 71/133 queries in 0.193 seconds using memcached (Request-wide modification query)

Served from: www.iamnaples.it @ 2020-08-02 17:04:26 by W3 Total Cache
-->