<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.iamnaples.it/wp-content/cache/autoptimize/css/autoptimize_50f53c9cb5b6e8dc85d65b3fe6861aa9.css" rel="stylesheet" /><title>Serie A, Salernitana-Lazio 0-3: doppietta di Immobile e rete di Lazzari</title>
	<meta name="description" content="Non c&#039;è storia all&#039;Arechi, con la Lazio che batte in scioltezza la Salernitana. Finisce con un secco 0-3. Salernitana già inferiore alla Lazio" />
	<link rel="canonical" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Serie A, Salernitana-Lazio 0-3: doppietta di Immobile e rete di Lazzari" />
	<meta property="og:description" content="Non c&#039;è storia all&#039;Arechi, con la Lazio che batte in scioltezza la Salernitana. Finisce con un secco 0-3. Salernitana già inferiore alla Lazio" />
	<meta property="og:url" content="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/I-Am-Naples/198076083542956" />
	<meta property="article:author" content="https://www.facebook.com/pages/I-Am-Naples/198076083542956?fref=ts" />
	<meta property="article:published_time" content="2022-01-15T19:10:11+00:00" />
	<meta property="article:modified_time" content="2022-01-15T19:11:43+00:00" />
	<meta property="og:image" content="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@iamnaples.it" />
	<meta name="twitter:site" content="@iamnaples" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione IamNaples.it" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.iamnaples.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.iamnaples.it/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iamnaples.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	


















<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.3' media='all' />




<!--[if IE]>
<script src='https://www.iamnaples.it/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.5' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->

<link rel="https://api.w.org/" href="https://www.iamnaples.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iamnaples.it/wp-json/wp/v2/posts/904806" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iamnaples.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iamnaples.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p3ZRuw-3NnE' />
<link rel="alternate" type="application/json+oembed" href="https://www.iamnaples.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iamnaples.it%2Fnotizie-calcio-napoli%2Fserie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iamnaples.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iamnaples.it%2Fnotizie-calcio-napoli%2Fserie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari%2F&#038;format=xml" />
<div id="fb-root"></div>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/72495077/HALF_PAGE_TOP_HOME', [[300, 250], [300, 600]], 'div-gpt-ad-1469118326170-0').addService(googletag.pubads());
    googletag.defineSlot('/72495077/HALF_PAGE_TOP_ROS', [[300, 250], [300, 600]], 'div-gpt-ad-1469118326170-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3552869367115056",
          enable_page_level_ads: true
     });
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17117928-2', 'auto');
  ga('send', 'pageview');

</script>


<meta name="facebook-domain-verification" content="cpqo7t1s8324czd2o9rjkd0yxa0nwe" /><link rel="icon" href="https://www.iamnaples.it/wp-content/uploads/2016/01/cropped-FAVICON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.iamnaples.it/wp-content/uploads/2016/01/cropped-FAVICON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.iamnaples.it/wp-content/uploads/2016/01/cropped-FAVICON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.iamnaples.it/wp-content/uploads/2016/01/cropped-FAVICON-270x270.png" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /></head>
<body class="post-template-default single single-post postid-904806 single-format-standard ast-desktop ast-page-builder-template ast-no-sidebar astra-3.7.5 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent elementor-page-728141 elementor-page-807529 elementor-page-809550 ast-normal-title-enabled elementor-default elementor-template-canvas elementor-kit-807432 astra-addon-3.6.5">
			<div data-elementor-type="single" data-elementor-id="809550" class="elementor elementor-809550 elementor-location-single post-904806 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-calcio-napoli ast-article-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-47e7265c elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="47e7265c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5f710959" data-id="5f710959" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-107b5d8c e-grid-align-left e-grid-align-mobile-center elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="107b5d8c" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-5646027" href="https://www.facebook.com/iamnaples/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a4f9738" href="https://twitter.com/iamnaples" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7c2bcc0" href="https://www.instagram.com/iamnaples.it/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4b27cd1" href="https://www.youtube.com/user/IamNaplesTV" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a220f12" data-id="a220f12" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-131397b5 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="131397b5" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.iamnaples.it" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Cerca</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Chiudi</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-20e82995 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="20e82995" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6bf2f67f" data-id="6bf2f67f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3eb95a7a elementor-widget elementor-widget-image" data-id="3eb95a7a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.iamnaples.it">
							<noscript><img width="570" height="137" src="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" class="attachment-large size-large" alt="Calcio-Napoli" data-attachment-id="427154" data-permalink="https://www.iamnaples.it/web-2/" data-orig-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" data-orig-size="570,137" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Web&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Calcio-Napoli-IamNaples" data-image-description="&lt;p&gt;Giornale on line sul calcio Napoli e lo sport campano &#8211; IamNaples.it&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" data-large-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" /></noscript><img width="570" height="137" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20570%20137%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" class="lazyload attachment-large size-large" alt="Calcio-Napoli" data-attachment-id="427154" data-permalink="https://www.iamnaples.it/web-2/" data-orig-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" data-orig-size="570,137" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Web&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Calcio-Napoli-IamNaples" data-image-description="&lt;p&gt;Giornale on line sul calcio Napoli e lo sport campano &#8211; IamNaples.it&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" data-large-file="https://www.iamnaples.it/wp-content/uploads/2015/10/calcio-Napoli-IamNaples1.jpg" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-36d7f3d7 elementor-nav-menu__align-center elementor-widget__width-inherit elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="36d7f3d7" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-36d7f3d7" class="elementor-nav-menu"><li class="logo-home menu-item menu-item-type-custom menu-item-object-custom menu-item-367685"><a href="/" class="elementor-item menu-link">home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29529"><a title="Notizie calcio Napoli" href="https://www.iamnaples.it/notizie-calcio-napoli/" class="elementor-item menu-link">CALCIO NAPOLI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244542"><a title="Esclusive Calcio Napoli" href="https://www.iamnaples.it/esclusive/esclusive-calcio/" class="elementor-sub-item menu-link">Esclusive Calcio Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244547"><a title="Foto Napoli" href="https://www.iamnaples.it/multimedia/foto-napoli/" class="elementor-sub-item menu-link">Foto Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244550"><a title="Video Napoli" href="https://www.iamnaples.it/multimedia/video-napoli/" class="elementor-sub-item menu-link">Video Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338937"><a title="Diretta live Napoli Calcio" href="https://www.iamnaples.it/notizie-calcio-napoli/dirette-calcio-napoli/" class="elementor-sub-item menu-link">Dirette Calcio Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29541"><a title="calciomercato napoli" href="https://www.iamnaples.it/calciomercato/" class="elementor-item menu-link">MERCATO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244523"><a title="Settore giovanile Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/" class="elementor-item menu-link">GIOVANILI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244552"><a title="Video partite giovanili Napoli" href="https://www.iamnaples.it/multimedia/video-settore-giovanile-napoli/" class="elementor-sub-item menu-link">Video Settore Giovanile Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244549"><a title="Foto giovanili Napoli" href="https://www.iamnaples.it/multimedia/foto-settore-giovanile-napoli/" class="elementor-sub-item menu-link">Foto Settore Giovanile Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244540"><a title="Esclusive settore giovanile" href="https://www.iamnaples.it/esclusive/esclusive-settore-giovanile/" class="elementor-sub-item menu-link">Esclusive Settore Giovanile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299105"><a title="Primavera Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/primavera-napoli/" class="elementor-sub-item menu-link">Primavera Tim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244524"><a title="Allievi nazionali Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/allievi-napoli/" class="elementor-sub-item menu-link">Allievi Nazionali Under 17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509880"><a title="Under 16 Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/under-16/" class="elementor-sub-item menu-link">Under 16</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244527"><a title="Giovanissimi Nazionali Under 15" href="https://www.iamnaples.it/settore-giovanile-napoli/giovanissimi-napoli/" class="elementor-sub-item menu-link">Giovanissimi Nazionali Under 15</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244525"><a title="Altre categorie Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/altre-categorie/" class="elementor-sub-item menu-link">Altre Categorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244526"><a title="Dirette Calcio Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/dirette-settore-giovanile/" class="elementor-sub-item menu-link">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338933"><a title="News Calcio" href="https://www.iamnaples.it/altre-squadre/" class="elementor-item menu-link">NEWS CALCIO</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244521"><a title="Serie A tim" href="https://www.iamnaples.it/news-calcio/serie-a/" class="elementor-sub-item menu-link">Serie A Tim</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338935"><a title="Risultati serie a" href="https://www.iamnaples.it/news-calcio/risultati-serie-a-tim/" class="elementor-sub-item menu-link">Risultati Serie A</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244522"><a title="Serie b" href="https://www.iamnaples.it/news-calcio/serie-b-eurobet/" class="elementor-sub-item menu-link">Serie B Eurobet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244815"><a title="lega pro" href="https://www.iamnaples.it/news-calcio/lega-pro/" class="elementor-sub-item menu-link">Lega Pro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338934"><a title="news dalle nazionali" href="https://www.iamnaples.it/news-calcio/nazionali/" class="elementor-sub-item menu-link">Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338936"><a title="news dal calcio estero" href="https://www.iamnaples.it/calcio-estero/" class="elementor-sub-item menu-link">Calcio Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29532"><a title="interviste napoli" href="https://www.iamnaples.it/interviste/" class="elementor-sub-item menu-link">Interviste</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244543"><a title="conferenze stampa" href="https://www.iamnaples.it/interviste/conferenze-stampa-interviste/" class="elementor-sub-item menu-link">Conferenze Stampa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244544"><a title="Ultime dalle radio" href="https://www.iamnaples.it/interviste/radio/" class="elementor-sub-item menu-link">Radio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244545"><a title="Ultime dai programmi televisivi" href="https://www.iamnaples.it/interviste/tv-interviste/" class="elementor-sub-item menu-link">Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267202"><a title="Pallacanestro Napoli" href="https://www.iamnaples.it/basket/" class="elementor-item menu-link">BASKET</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244555"><a title="lega adecco gold" href="https://www.iamnaples.it/basket/legadue/" class="elementor-sub-item menu-link">Lega Adecco Gold</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244541"><a title="esclusive basket" href="https://www.iamnaples.it/esclusive/esclusive-basket/" class="elementor-sub-item menu-link">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244548"><a title="Foto Napoli Basket" href="https://www.iamnaples.it/multimedia/foto-napoli-basket/" class="elementor-sub-item menu-link">Foto Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244551"><a title="Video basket Napoli" href="https://www.iamnaples.it/multimedia/video-napoli-basket/" class="elementor-sub-item menu-link">Video Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244554"><a title="Dirette Napoli Basket " href="https://www.iamnaples.it/basket/dirette-basket/" class="elementor-sub-item menu-link">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29542"><a title="esclusive napoli" href="https://www.iamnaples.it/esclusive/" class="elementor-item menu-link">ESCLUSIVE</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367583"><a title="esclusive calcio" href="https://www.iamnaples.it/esclusive/esclusive-calcio/" class="elementor-sub-item menu-link">Esclusive Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367582"><a title="esclusive basket" href="https://www.iamnaples.it/esclusive/esclusive-basket/" class="elementor-sub-item menu-link">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367584"><a title="esclusive settore giovanile" href="https://www.iamnaples.it/esclusive/esclusive-settore-giovanile/" class="elementor-sub-item menu-link">Esclusive Settore Giovanile</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29530"><a title="giovani talenti calcio" href="https://www.iamnaples.it/talent-scout/" class="elementor-item menu-link">TALENT SCOUT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244530"><a title="rubriche iamnaples" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/" class="elementor-item menu-link">RUBRICHE</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244531"><a title="analisi tattiche Napoli" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/analisi-tattica-rubriche/" class="elementor-sub-item menu-link">Analisi Tattica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244832"><a title="News dal calcio estero" href="https://www.iamnaples.it/calcio-estero/" class="elementor-sub-item menu-link">L&#8217;angolo del calcio estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244532"><a title="diretta live" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/diretta-napoli/" class="elementor-sub-item menu-link">Diretta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244533"><a title="News sull&#8217;artbitro" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/arbitro-napoli/" class="elementor-sub-item menu-link">Focus sull&#8217;Arbitro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244535"><a title="Ultime in casa degli avversari" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/in-casa-dell-avversario/" class="elementor-sub-item menu-link">In Casa dell&#8217; Avversario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244538"><a title="Rubrica del lunedi" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/rubrica-del-lunedi/" class="elementor-sub-item menu-link">Rubrica del Lunedi</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-36d7f3d7" class="elementor-nav-menu"><li class="logo-home menu-item menu-item-type-custom menu-item-object-custom menu-item-367685"><a href="/" class="elementor-item menu-link" tabindex="-1">home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29529"><a title="Notizie calcio Napoli" href="https://www.iamnaples.it/notizie-calcio-napoli/" class="elementor-item menu-link" tabindex="-1">CALCIO NAPOLI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244542"><a title="Esclusive Calcio Napoli" href="https://www.iamnaples.it/esclusive/esclusive-calcio/" class="elementor-sub-item menu-link" tabindex="-1">Esclusive Calcio Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244547"><a title="Foto Napoli" href="https://www.iamnaples.it/multimedia/foto-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Foto Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244550"><a title="Video Napoli" href="https://www.iamnaples.it/multimedia/video-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Video Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338937"><a title="Diretta live Napoli Calcio" href="https://www.iamnaples.it/notizie-calcio-napoli/dirette-calcio-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Dirette Calcio Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29541"><a title="calciomercato napoli" href="https://www.iamnaples.it/calciomercato/" class="elementor-item menu-link" tabindex="-1">MERCATO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244523"><a title="Settore giovanile Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/" class="elementor-item menu-link" tabindex="-1">GIOVANILI</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244552"><a title="Video partite giovanili Napoli" href="https://www.iamnaples.it/multimedia/video-settore-giovanile-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Video Settore Giovanile Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244549"><a title="Foto giovanili Napoli" href="https://www.iamnaples.it/multimedia/foto-settore-giovanile-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Foto Settore Giovanile Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244540"><a title="Esclusive settore giovanile" href="https://www.iamnaples.it/esclusive/esclusive-settore-giovanile/" class="elementor-sub-item menu-link" tabindex="-1">Esclusive Settore Giovanile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299105"><a title="Primavera Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/primavera-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Primavera Tim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244524"><a title="Allievi nazionali Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/allievi-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Allievi Nazionali Under 17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509880"><a title="Under 16 Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/under-16/" class="elementor-sub-item menu-link" tabindex="-1">Under 16</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244527"><a title="Giovanissimi Nazionali Under 15" href="https://www.iamnaples.it/settore-giovanile-napoli/giovanissimi-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Giovanissimi Nazionali Under 15</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244525"><a title="Altre categorie Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/altre-categorie/" class="elementor-sub-item menu-link" tabindex="-1">Altre Categorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244526"><a title="Dirette Calcio Napoli" href="https://www.iamnaples.it/settore-giovanile-napoli/dirette-settore-giovanile/" class="elementor-sub-item menu-link" tabindex="-1">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338933"><a title="News Calcio" href="https://www.iamnaples.it/altre-squadre/" class="elementor-item menu-link" tabindex="-1">NEWS CALCIO</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244521"><a title="Serie A tim" href="https://www.iamnaples.it/news-calcio/serie-a/" class="elementor-sub-item menu-link" tabindex="-1">Serie A Tim</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338935"><a title="Risultati serie a" href="https://www.iamnaples.it/news-calcio/risultati-serie-a-tim/" class="elementor-sub-item menu-link" tabindex="-1">Risultati Serie A</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244522"><a title="Serie b" href="https://www.iamnaples.it/news-calcio/serie-b-eurobet/" class="elementor-sub-item menu-link" tabindex="-1">Serie B Eurobet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244815"><a title="lega pro" href="https://www.iamnaples.it/news-calcio/lega-pro/" class="elementor-sub-item menu-link" tabindex="-1">Lega Pro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338934"><a title="news dalle nazionali" href="https://www.iamnaples.it/news-calcio/nazionali/" class="elementor-sub-item menu-link" tabindex="-1">Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338936"><a title="news dal calcio estero" href="https://www.iamnaples.it/calcio-estero/" class="elementor-sub-item menu-link" tabindex="-1">Calcio Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29532"><a title="interviste napoli" href="https://www.iamnaples.it/interviste/" class="elementor-sub-item menu-link" tabindex="-1">Interviste</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244543"><a title="conferenze stampa" href="https://www.iamnaples.it/interviste/conferenze-stampa-interviste/" class="elementor-sub-item menu-link" tabindex="-1">Conferenze Stampa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244544"><a title="Ultime dalle radio" href="https://www.iamnaples.it/interviste/radio/" class="elementor-sub-item menu-link" tabindex="-1">Radio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244545"><a title="Ultime dai programmi televisivi" href="https://www.iamnaples.it/interviste/tv-interviste/" class="elementor-sub-item menu-link" tabindex="-1">Tv</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267202"><a title="Pallacanestro Napoli" href="https://www.iamnaples.it/basket/" class="elementor-item menu-link" tabindex="-1">BASKET</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244555"><a title="lega adecco gold" href="https://www.iamnaples.it/basket/legadue/" class="elementor-sub-item menu-link" tabindex="-1">Lega Adecco Gold</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244541"><a title="esclusive basket" href="https://www.iamnaples.it/esclusive/esclusive-basket/" class="elementor-sub-item menu-link" tabindex="-1">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244548"><a title="Foto Napoli Basket" href="https://www.iamnaples.it/multimedia/foto-napoli-basket/" class="elementor-sub-item menu-link" tabindex="-1">Foto Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244551"><a title="Video basket Napoli" href="https://www.iamnaples.it/multimedia/video-napoli-basket/" class="elementor-sub-item menu-link" tabindex="-1">Video Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244554"><a title="Dirette Napoli Basket " href="https://www.iamnaples.it/basket/dirette-basket/" class="elementor-sub-item menu-link" tabindex="-1">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29542"><a title="esclusive napoli" href="https://www.iamnaples.it/esclusive/" class="elementor-item menu-link" tabindex="-1">ESCLUSIVE</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367583"><a title="esclusive calcio" href="https://www.iamnaples.it/esclusive/esclusive-calcio/" class="elementor-sub-item menu-link" tabindex="-1">Esclusive Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367582"><a title="esclusive basket" href="https://www.iamnaples.it/esclusive/esclusive-basket/" class="elementor-sub-item menu-link" tabindex="-1">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367584"><a title="esclusive settore giovanile" href="https://www.iamnaples.it/esclusive/esclusive-settore-giovanile/" class="elementor-sub-item menu-link" tabindex="-1">Esclusive Settore Giovanile</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29530"><a title="giovani talenti calcio" href="https://www.iamnaples.it/talent-scout/" class="elementor-item menu-link" tabindex="-1">TALENT SCOUT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244530"><a title="rubriche iamnaples" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/" class="elementor-item menu-link" tabindex="-1">RUBRICHE</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244531"><a title="analisi tattiche Napoli" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/analisi-tattica-rubriche/" class="elementor-sub-item menu-link" tabindex="-1">Analisi Tattica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244832"><a title="News dal calcio estero" href="https://www.iamnaples.it/calcio-estero/" class="elementor-sub-item menu-link" tabindex="-1">L&#8217;angolo del calcio estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244532"><a title="diretta live" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/diretta-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Diretta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244533"><a title="News sull&#8217;artbitro" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/arbitro-napoli/" class="elementor-sub-item menu-link" tabindex="-1">Focus sull&#8217;Arbitro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244535"><a title="Ultime in casa degli avversari" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/in-casa-dell-avversario/" class="elementor-sub-item menu-link" tabindex="-1">In Casa dell&#8217; Avversario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244538"><a title="Rubrica del lunedi" href="https://www.iamnaples.it/le-nostre-rubriche-iamnaples/rubrica-del-lunedi/" class="elementor-sub-item menu-link" tabindex="-1">Rubrica del Lunedi</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-b64c2ee elementor-widget elementor-widget-html" data-id="b64c2ee" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3552869367115056"
     data-ad-slot="2331917661"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-67bb326 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="67bb326" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-767a3542" data-id="767a3542" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-34c66096 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="34c66096" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<noscript><img width="690" height="460" src="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503-690x460.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503-690x460.jpg 690w, https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503-768x512.jpg 768w, https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503.jpg 1200w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="852466" data-permalink="https://www.iamnaples.it/italy-serie-a-football-match-ss-lazio-vs-ssc-napoli-31/" data-orig-file="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Antonio Balasco\/KONTROLAB&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Lazio\u2019s Italian striker Ciro Immobile controls the ball during the Serie A  football match SS Lazio vs SSC Napoli&quot;,&quot;created_timestamp&quot;:&quot;1608494846&quot;,&quot;copyright&quot;:&quot;Antonio Balasco\/KONTROLAB&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Italy: Serie a football match SS Lazio vs SSC Napoli&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italy: Serie a football match SS Lazio vs SSC Napoli" data-image-description="" data-image-caption="&lt;p&gt;Lazio’s Italian striker Ciro Immobile controls the ball during the Serie A  football match SS Lazio vs SSC Napoli&lt;/p&gt;
" data-medium-file="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503-690x460.jpg" data-large-file="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503.jpg" /></noscript><img width="690" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20690%20460%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503-690x460.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503-690x460.jpg 690w, https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503-768x512.jpg 768w, https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503.jpg 1200w" data-sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="852466" data-permalink="https://www.iamnaples.it/italy-serie-a-football-match-ss-lazio-vs-ssc-napoli-31/" data-orig-file="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Antonio Balasco\/KONTROLAB&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Lazio\u2019s Italian striker Ciro Immobile controls the ball during the Serie A  football match SS Lazio vs SSC Napoli&quot;,&quot;created_timestamp&quot;:&quot;1608494846&quot;,&quot;copyright&quot;:&quot;Antonio Balasco\/KONTROLAB&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;Italy: Serie a football match SS Lazio vs SSC Napoli&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italy: Serie a football match SS Lazio vs SSC Napoli" data-image-description="" data-image-caption="&lt;p&gt;Lazio’s Italian striker Ciro Immobile controls the ball during the Serie A  football match SS Lazio vs SSC Napoli&lt;/p&gt;
" data-medium-file="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503-690x460.jpg" data-large-file="https://www.iamnaples.it/wp-content/uploads/2020/12/ABPH9503.jpg" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1e446cd2 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1e446cd2" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Serie A, Salernitana-Lazio 0-3: doppietta di Immobile e rete di Lazzari</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-63ee5682 elementor-align-center elementor-widget elementor-widget-post-info" data-id="63ee5682" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-50f9106 elementor-inline-item" itemprop="author">
						<a href="https://www.iamnaples.it/author/iamnaples/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Redazione IamNaples.it					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-4c5ab60 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.iamnaples.it/2022/01/15/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Gennaio 15, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-0f1d502 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										20:10					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-8e73421 elementor-widget elementor-widget-shortcode" data-id="8e73421" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><h2 style="margin-top:12px;font-size:18px;font-style:italic;color: gray;"> </h2></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d265cdf elementor-widget elementor-widget-html" data-id="d265cdf" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7633269778847342"
     data-ad-slot="4852664446"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-7345881b elementor-widget elementor-widget-theme-post-content" data-id="7345881b" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Non c&#8217;è storia all&#8217;Arechi, con la Lazio che batte in scioltezza la Salernitana. Finisce con un secco 0-3. Salernitana già inferiore alla Lazio tecnicamente in condizioni normali, figurarsi con una squadra di emergenza. Al 7&#8242; i biancocelesti la sbloccano e bastano tre tocchi: lancio lungo di Luis Alberto, tacco al volo di Milinkovic-Savic a smarcare<b> Immobile</b>, sinistro rasoterra e gol. Al 10&#8242; il centravanti concede il bis, raccogliendo un traversone basso dalla destra di Pedro e depositando in rete.</p>
<p>Terzo gol della Lazio al 66&#8242;, segna <b>Lazzari </b>entrato da pochi minuti. Immobile apre sulla destra per Felipe Anderson che vede l&#8217;inserimento di Lazzari e lo serve. L&#8217;ex SPAL infila Belec in uscita e firma il suo secondo gol in campionato.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-904806" class="share-facebook sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-904806" class="share-twitter sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-oknotizie"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-oknotizie sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/?share=custom-1399074218" target="_blank" title="Fai clic per condividere su Ok Notizie"><span class="lazyload" data-bg="http://oknotizie.virgilio.it/post" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Ok Notizie (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-904806" class="share-pinterest sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-904806" class="share-linkedin sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-upnews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-upnews sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/?share=custom-1399073910" target="_blank" title="Fai clic per condividere su Up News"><span class="lazyload" data-bg="http://www.google.it/url?sa=i&amp;rct=j&amp;q=&amp;esrc=s&amp;source=images&amp;cd=&amp;cad=rja&amp;uact=8&amp;docid=Yb1T6_veYUqpwM&amp;tbnid=kXO2gFt3PcdAQM:&amp;ved=0CAUQjRw&amp;url=http%3A%2F%2Fwww.prime-news.info%2Ftag%2Fvista%2F&amp;ei=WyxkU5OWCKSM0wWe_IHwAQ&amp;bvm=bv.65788261,d.d2k&amp;psig=AFQjCNGQL516CXcf5QwcFXCbYytlwrDLjg&amp;ust=1399160278242634" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su Up News (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.iamnaples.it/notizie-calcio-napoli/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6eb284a elementor-widget elementor-widget-html" data-id="6eb284a" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato ciro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3552869367115056"
     data-ad-slot="4000222550"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-f007c77 elementor-widget elementor-widget-facebook-comments" data-id="f007c77" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
					<div class="elementor-facebook-widget fb-comments" data-href="https://www.iamnaples.it?p=904806" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-47bbc333 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="47bbc333" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.iamnaples.it/notizie-calcio-napoli/salernitana-lazio-ammonito-ranieri-il-giocatore-saltera-il-napoli/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Precedente</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Salernitana-Lazio, ammonito Ranieri: il giocatore salterà il Napoli</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.iamnaples.it/notizie-calcio-napoli/cdm-spalletti-non-ha-fatto-drammi-per-il-ko-con-la-fiorentina-ma-cerca-brillantezza/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">CdM &#8211; Spalletti non ha fatto drammi per il ko con la Fiorentina, ma cerca brillantezza</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Successivo</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-da09225 elementor-widget elementor-widget-html" data-id="da09225" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7633269778847342"
     data-ad-slot="8819829615"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-118dfcfb elementor-hidden-phone elementor-hidden-tablet" data-id="118dfcfb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3c4be8e1 elementor-widget elementor-widget-html" data-id="3c4be8e1" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Verticale 2019 fra -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7633269778847342"
     data-ad-slot="3070284265"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-60d9073f elementor-widget elementor-widget-html" data-id="60d9073f" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7633269778847342"
     data-ad-slot="4852664446"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-62b8dbf2 elementor-widget elementor-widget-html" data-id="62b8dbf2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a target="_blank" href="https://www.sartoriaitalianaeshop.com/"rel="no follow"><noscript><img src="https://www.iamnaples.it/wp-content/uploads/2021/07/banner-promozionale-iamnaples-x-sartoria-italiana-1.png" alt="Sartoria Italiana" title="Sartoria Italiana" width="350" height="650"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20650%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2021/07/banner-promozionale-iamnaples-x-sartoria-italiana-1.png" alt="Sartoria Italiana" title="Sartoria Italiana" width="350" height="650"></a>		</div>
				</div>
				<div class="elementor-element elementor-element-4d6bc04 elementor-widget elementor-widget-html" data-id="4d6bc04" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<a target="_blank" href="https://www.vesuxconceptfood.it/"rel="no follow"><noscript><img src="https://www.iamnaples.it/wp-content/uploads/2019/01/vesuxmobile1-1.jpg" alt="Vesux" title="Vesux" width="350" height="350"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20350%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2019/01/vesuxmobile1-1.jpg" alt="Vesux" title="Vesux" width="350" height="350"></a>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-371a0f22 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="371a0f22" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7dc996c5" data-id="7dc996c5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-fccd17f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fccd17f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a052dc9" data-id="a052dc9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-131225cb elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="131225cb" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-131225cb" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244792"><a title="Calendario serie A" target="_blank" rel="noopener" href="https://www.iamnaples.it/notizie-calcio-napoli/grafico-calendario-il-cammino-del-napoli-nella-serie-a-201516/" class="elementor-item menu-link">Calendario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339089"><a target="_blank" rel="noopener" href="https://www.iamnaples.it/iamevent/" class="elementor-item menu-link">IamEvent</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244796"><a target="_blank" rel="noopener" href="https://www.iamnaples.it/2012/10/13/pubblicita-su-iamnaples-it/" class="elementor-item menu-link">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244794"><a target="_blank" rel="noopener" href="https://www.iamnaples.it/redazione/" class="elementor-item menu-link">Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676915"><a href="https://www.iamnaples.it/informativa-sulla-privacy-e-sui-cookie/" class="elementor-item menu-link">Privacy e Cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369595"><a target="_blank" rel="noopener" href="https://www.iamnaples.it/contatti/" class="elementor-item menu-link">Contatti</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-131225cb" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244792"><a title="Calendario serie A" target="_blank" rel="noopener" href="https://www.iamnaples.it/notizie-calcio-napoli/grafico-calendario-il-cammino-del-napoli-nella-serie-a-201516/" class="elementor-item menu-link" tabindex="-1">Calendario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339089"><a target="_blank" rel="noopener" href="https://www.iamnaples.it/iamevent/" class="elementor-item menu-link" tabindex="-1">IamEvent</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244796"><a target="_blank" rel="noopener" href="https://www.iamnaples.it/2012/10/13/pubblicita-su-iamnaples-it/" class="elementor-item menu-link" tabindex="-1">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244794"><a target="_blank" rel="noopener" href="https://www.iamnaples.it/redazione/" class="elementor-item menu-link" tabindex="-1">Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-676915"><a href="https://www.iamnaples.it/informativa-sulla-privacy-e-sui-cookie/" class="elementor-item menu-link" tabindex="-1">Privacy e Cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369595"><a target="_blank" rel="noopener" href="https://www.iamnaples.it/contatti/" class="elementor-item menu-link" tabindex="-1">Contatti</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-23c9c5ea elementor-hidden-phone elementor-section-full_width elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="23c9c5ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-85835dc" data-id="85835dc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3203d1c3 elementor-widget elementor-widget-html" data-id="3203d1c3" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			SCARICA ORA LA NOSTRA APP!<BR>
<BR>    
<a target="_blank" href="https://itunes.apple.com/it/app/iamnaples.it/id868214447?mt=8" rel="nofollow"><noscript><img src="https://www.iamnaples.it/wp-content/uploads/2015/09/headway-imported-image1.png" title="App iamnaples.it Apple" alt="app iamnaples apple"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2015/09/headway-imported-image1.png" title="App iamnaples.it Apple" alt="app iamnaples apple"/></a><BR>
<BR>
<a target="_blank" href="https://play.google.com/store/apps/details?id=appinventor.ai_network.IamNaplesApplication&hl=it" rel="nofollow"><noscript><img src="https://www.iamnaples.it/wp-content/uploads/2015/09/headway-imported-image2.png" title="App iamNaples.it Google" alt="app iamnaples google"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.iamnaples.it/wp-content/uploads/2015/09/headway-imported-image2.png" title="App iamNaples.it Google" alt="app iamnaples google"/></a>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-4153279e" data-id="4153279e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28aeb5db elementor-widget elementor-widget-html" data-id="28aeb5db" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ul id="menu-top-menu" class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-29528" style="background:none"><a href="/">HOME</a></li>

	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29529" style="background:none"><a title="Notizie calcio Napoli" href="https://www.iamnaples.it/notizie-calcio-napoli/">NEWS</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244542"><a href="https://www.iamnaples.it/esclusive/esclusive-calcio/">Esclusive Calcio</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244547"><a href="https://www.iamnaples.it/multimedia/foto-napoli/">Foto Napoli</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244550"><a href="https://www.iamnaples.it/multimedia/video-napoli/">Video Napoli</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338937"><a href="https://www.iamnaples.it/notizie-calcio-napoli/dirette-calcio-napoli/">Dirette Calcio Napoli</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29532"><a title="interviste napoli" href="https://www.iamnaples.it/interviste/">Interviste</a>
				<ul class="sub-menu">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244543"><a href="https://www.iamnaples.it/interviste/conferenze-stampa-interviste/">Conferenze Stampa</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244544"><a href="https://www.iamnaples.it/interviste/radio/">Radio</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244545"><a href="https://www.iamnaples.it/interviste/tv-interviste/">Tv</a></li>
				</ul>
			</li>
		</ul>
	</li>
</ul>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-7cb183fe" data-id="7cb183fe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-70c1862e elementor-widget elementor-widget-html" data-id="70c1862e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ul id="menu-top-menu" class="menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338933" style="background:none"><a href="https://www.iamnaples.it/altre-squadre/">ALTRE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244521"><a href="https://www.iamnaples.it/news-calcio/serie-a/">Serie A Tim</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338935"><a href="https://www.iamnaples.it/news-calcio/risultati-serie-a-tim/">Risultati Serie A</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244522" ><a href="https://www.iamnaples.it/news-calcio/serie-b-eurobet/">Serie B Eurobet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244815"><a href="https://www.iamnaples.it/news-calcio/lega-pro/">Lega Pro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338934"><a href="https://www.iamnaples.it/news-calcio/nazionali/">Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338936"><a href="https://www.iamnaples.it/calcio-estero/">Calcio Estero</a></li>
</ul>
</li>
</ul>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-71c043b7" data-id="71c043b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4e6b0cc elementor-widget elementor-widget-html" data-id="4e6b0cc" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<ul id="menu-top-menu" class="menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267202" style="background:none"><a title="Givova Napoli" href="https://www.iamnaples.it/basket/">BASKET NAPOLI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244555"><a href="https://www.iamnaples.it/basket/legadue/">Lega Adecco Gold</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244541"><a href="https://www.iamnaples.it/esclusive/esclusive-basket/">Esclusive Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244548"><a href="https://www.iamnaples.it/multimedia/foto-napoli-basket/">Foto Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244551"><a href="https://www.iamnaples.it/multimedia/video-napoli-basket/">Video Napoli Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244554"><a title="Dirette Napoli Basket" href="https://www.iamnaples.it/basket/dirette-basket/">Dirette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299107" style="background:none"><a title="Pallanuoto" href="https://www.iamnaples.it/pallanuoto-2/">PALLANUOTO </a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29542" style="background:none"><a title="esclusive napoli" href="https://www.iamnaples.it/esclusive/">ESCLUSIVE</a></li>
</ul>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-2232eaf" data-id="2232eaf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1294db8b elementor-widget elementor-widget-html" data-id="1294db8b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			 <ul id="menu-top-menu" class="menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29530" style="background:none"><a title="giovani talenti calcio" href="https://www.iamnaples.it/talent-scout/">TALENT SCOUT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244530" style="background:none"><a href="https://www.iamnaples.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244531"><a href="https://www.iamnaples.it/rubriche/analisi-tattica-rubriche/">Analisi Tattica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244832"><a href="https://www.iamnaples.it/calcio-estero/">L’angolo del calcio estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244532"><a href="https://www.iamnaples.it/rubriche/diretta-napoli/">Diretta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244533"><a href="https://www.iamnaples.it/rubriche/arbitro-napoli/">Focus sull’Arbitro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244535"><a href="https://www.iamnaples.it/rubriche/in-casa-dell-avversario/">In Casa dell’ Avversario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244538"><a href="https://www.iamnaples.it/rubriche/rubrica-del-lunedi/">Rubrica del Lunedi</a></li>
</ul>
</li>
</ul>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1b626814 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1b626814" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-29abee3f" data-id="29abee3f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e93c2cd elementor-widget elementor-widget-heading" data-id="e93c2cd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">I Am Naples Testata Giornalistica - aut. Tribunale di Napoli n. 33 del 30/03/2011 Editore: Francesco Cortese - Andrea Bozzo Direttore responsabile: Ciro Troise © 2021 IamNaples <br>
Salvo accordi scritti, la collaborazione con questo blog è da considerarsi del tutto gratuita e non retribuita. In nessun caso si garantisce la restituzione dei materiali inviati. Del contenuto degli articoli e degli annunci pubblicitari sono legalmente responsabili i singoli autori. - Tutti i diritti riservati Vietata la riproduzione parziale o totale dei contenuti di questo portale Tutti i contenuti di IamNaples possono essere utilizzati a patto di citare sempre IamNaples.it come fonte ed inserire un link o un collegamento visibile a www.iamnaples.it oppure al link dell'articolo.</p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.iamnaples.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.3'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.iamnaples.it\/notizie-calcio-napoli\/serie-a-salernitana-lazio-0-3-doppio-immobile-e-rete-di-lazzari\/":904806};
	</script>
						

<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>

<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><\/span>","is_header_builder_active":""};
</script>


<script src='https://www.iamnaples.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>





<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.iamnaples.it\/wp-admin\/admin-ajax.php","nonce":"2ab8e84b0d","urls":{"assets":"https:\/\/www.iamnaples.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.iamnaples.it\/wp-json\/"},"i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.iamnaples.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>






<script id='elementor-frontend-js-extra'>
var uael_particles_script = {"uael_particles_url":"https:\/\/www.iamnaples.it\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.iamnaples.it\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
</script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.iamnaples.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":904806,"title":"Serie%20A%2C%20Salernitana-Lazio%200-3%3A%20doppietta%20di%20Immobile%20e%20rete%20di%20Lazzari","excerpt":"","featuredImage":"https:\/\/www.iamnaples.it\/wp-content\/uploads\/2020\/12\/ABPH9503.jpg"}};
</script>

<script id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								 jQuery( document ).on( "ready elementor/popup/show", () => {
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>



<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>

<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'59072640',post:'904806',tz:'1',srv:'www.iamnaples.it'} ]);
	_stq.push([ 'clickTrackerInit', '59072640', '904806' ]);
</script>
	<script defer src="https://www.iamnaples.it/wp-content/cache/autoptimize/js/autoptimize_329fec04c0b53cdaf4352dde5e3630a2.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 52/137 queries in 0.043 seconds using memcached

Served from: www.iamnaples.it @ 2022-01-15 20:12:34 by W3 Total Cache
-->